Joomla 3.8.5 + Quix 1.9.1 – funguje vám?

MaK.
18. úno 2018 15:43 #134253
Čau, máte někdo nainstalovanou Joomlu 3.8.5 a na ní komponentu Quix 1.9.1? Funguje vám to?

Zkusil jsem tuto kombinaci na jednom novém webu a ani se nedostanu do administrace Quix. Vidím jen chybu 500. Tak nevím, zda je to Joomlou, Quixem, špatným nastavením serveru nebo něčím jiným. Mám však malinko obavu upgradovat u jiných webů…

Zatím se ptám zde – třeba už to někdo řešíte. Kdyby ne, zkusím vylučovací metodu.

MaK.

--- -- -

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od radek
18. úno 2018 17:41 #134257
Mne to funguje bez problemu na 2 hostinzich. Jeden VMS na Nginx a druhy obyc., na Apache.
Přílohy:
Poděkovali: MaK.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od MaK.
18. úno 2018 17:43 #134258
Díky za zprávu. Hm, tak musím hledat jinde.

MaK.

--- -- -

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.