Přihlásit se

reCAPTCHA

18. zář 2018 23:54 #137072
Odpověď od Ernst
web by jste měl mít na 7.1 nebo vyšší, podpora 7.0 končí.

Kupovat JCE nemusíte je zdarma. Jak ho aktualizujete? Jestli nejde aktualizace v joomle, tak si stáhněte instalační balíček a aktualizujte ho ručně, nebo instalovat z JED.

Jaká je verze joomly a jaká jce?

19. zář 2018 00:00 #137073
Odpověď od Zdenek Hadrava
Omlouvám se už sem to našel těch 29€ je nějaké předplatné omlouvám se Rada pro všechny první si to pořádně pročíst a pak tady otravovat:-) ještě jednou se omlouvám :blush:

19. zář 2018 00:04 #137074
Odpověď od Cony
29EUR je za PRO verzi, která má některé možnosti navíc. Osobně jsem investoval, JCE je určitě jedna z věcí která se vyplatí...

19. zář 2018 00:04 #137075
Odpověď od Zdenek Hadrava
tak ne prostě to nejde stáhnout mám verzi 2.4.2 a potřebuji minimálně 2.6.20 je to jce editor pro

19. zář 2018 00:07 #137076
Odpověď od Zdenek Hadrava
koupil jsem tu pro kašlu na to :-D

19. zář 2018 02:39 #137078
Odpověď od Zdenek Hadrava
Tak při aktualizaci na mě vyskočilo to to:
Aktualizace manifestu mezipaměti se nezdařila: contact rozšíření není nyní nainstalováno.
Aktualizace manifestu mezipaměti se nezdařila: tags rozšíření není nyní nainstalováno.
Aktualizace manifestu mezipaměti se nezdařila: phpass rozšíření není nyní nainstalováno.


Ale jinak vše funguje a jsem na php7,0 a na nej joomle.

Takže všem děkuji za rady jen tedy ještě co je to výše uvedenné

Powered by Fórum