Nefunguju TABY v clanku

Bajaja
13. čec 2016 11:16 #127526
dobry den

prosim vas o pomoc, v joomla 3.6.0. nefunguju v clanku TABY, sice sa zobrazia ale po kliknuti na zalozku TABU sa nic nestane

dakujem

andrej

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bart
13. čec 2016 12:38 #127527
Teoreticky, jestli taby fungovaly ve verzi 3.5 a nefungují pod verzí 3.6, tak je problém s nekompatibilitou rozšíření třetí strany v této verzi Joomly. Takže doporučuji aktualizovat rozšíření na taby na novější verzi.
Poděkovali: Bajaja

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bajaja
13. čec 2016 12:40 #127528
aktualizoval som hned a nic, jednoducho ziadna chyba ale TAB neprepne

andrej

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bart
13. čec 2016 12:42 #127529
Aktualizoval co? Joomlu? Nebo rozšíření?

Dost by možná pomohl i odkaz (pro ostatní, aby mohli poradit i oni případně).

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bajaja
13. čec 2016 12:45 #127530
aktualizoval aj joomlu aj rozsirenia ;-)

link: www.opravalaku.sk/oprava-maleho-poskoden...dzavenia#upozornenia


andrej

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bajaja
13. čec 2016 13:15 #127531
uz to funguje. natiahol som web zo zalohy

dakujem

andrej

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.