Problém se zobrazováním v IE verze 2.5 i 3.1

Martin
25. říj 2013 15:39 #112056
Zdravím,

kdyz si nactu http://oh.grum.cz/ nebo http://cafe.grum.cz/ v IE já mám konkrétně verzi 9.0 tak mě to nenechá srolovat až dolů. PROČ?

OH je na verzi 2.5 a CAFE je na verzi 3.1 , myslel jsem si že to dělá jen třeba ta 3 ale bohužel nyní jsem zjistil, že se to děje i u 2.5. Dříve jsem si toho nevšiml, protože IE používám na odladění chybek maximálně. V chrome nebo firefoxu je vše vpořádku.

Prosím vás tímto o pomoc ... děkuji

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Martin
25. říj 2013 15:53 #112057
Tak už vím čím to bylo ... šlo o plugin Widgetkit konkrétně o slider !! Kdyby někdo řešil stejný problém tak ať víte čím to můžebýt ;) :P

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.