akeeba backup

Odpověď od Cony
25. kvě 2018 21:50 #135995
To je asi jedno, odinstalovat a znovu nainstalovat, nebo přeinstalovat. Máte poslední verzi (6.1)?
Ta chyba je čistě záležitostí javaskriptu, průvodce zkouší jak komunikovat se serverem, a když se mu to nepodaří ukáže tuhle chybu. Úplně mne nenapadá co by to mohlo způsobovat, zkuste jiný prohlížeč. Pokud to nepůjde otevřete konzoli pro vývojáře (F12), a podívejte se, co se Vám vrací za odpovědi ze serveru.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.