Instalace z JED - nefunguje instalace rozsireni

Lucie
01. lis 2016 14:51 #129023
Jsem uplny zacatecnik, tak doufam ze se budu ptat srozumitelne. Mam verzi Joomla 3.6.4 a chtela jsem instalovat Phoca Gallery, bohuzel mi to na strance s instalacemi hlasi, že nemám povoleny plugin, pritom kdyz otevrut ten odkaz Plugin Manager tak mam vsude Povoleno.. a na dalsi strance kdyz kliknu jiz primo na tlacitko Instalovat - tak se nic nedeje. Mutete prosim poradit: Dekuji moc!
Přílohy:

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Ernst
01. lis 2016 15:53 - 01. lis 2016 15:55 #129025
Musíte mít povolen plugin "Installer - Instalovat z JED"
a to v rozšíření - pluginy

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Lucie
01. lis 2016 16:27 #129026
ten prave povolen mam (viz. obrazek) a stejne to porad hlasi ze neni povolen.. Nejsem si uplne jista, ale rekla bych ze nez jsem nainstalovala verzi 3.6.4 ze to tam nebyla tahle hlaska, ze to neni povolene.. Muze to mit nejakou souvislost??
Přílohy:

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Cony
01. lis 2016 18:54 #129027
Všechny pluginy typu installer zakažte a znovu povolte.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.