Přihlásit se

Chyba po aktualizaci na 3.6.1

05. srp 2016 14:01 #127882
Odpověď od vrtaak
Ááá, už tu máme další kolo, verze 3.6.2 ;) Zajímavý je, že u webů, u kterých se mi včera aktualizace na 3.6.1 nezdařila, mi dneska přišly maily, že jako šup šup, je čas na update, ale u webů kde se přechod na 3.6.1 zdařil, mi dneska žádný upozornění, že je tady 3.6.2 nepřišlo.
Tak hurá do dalších updatů, už jsem v půlce, někde to jde hladce, někde ne. Hlavně pak nesmím zapomenout vymazat a postahovat zálohy co se mi automaticky před updatem dělají, hlavně na Hostime.cz, než na mě XarlieN vlítne že překračuju limit a zatěžuju server. Nebo bych se měl možná raději podívat jak to v nastavení Akeeba backup vypnout... ;)

05. srp 2016 14:15 #127883
Odpověď od Cony

vrtaak napsal: Nebo bych se měl možná raději podívat jak to v nastavení Akeeba backup vypnout... ;)

Stačí vypnout plugin "Automatické zálohy před aktualizací" - nebo tak nějak se jmenuje...

05. srp 2016 14:30 #127887
Odpověď od vrtaak
jojo, právě sem to taky objevil... díky:-)

05. srp 2016 19:26 #127897
Odpověď od emigrant
Stejny problem byl i u mne. Po dnesni aktualizaci samotne Akeby Backup jiz vse funguje ,,automaticky,, tak jak ma. Jinak samozrejme pokud nekdo na aktualizaci spechal, nebyl problem komponentu vypnout, jak je zmineno vyse.

05. srp 2016 21:23 #127900
Odpověď od Ernst
já nevím, kam všichni spěcháte, pár týdnů se vždy vyplatí počkat.
A když už to musí být, tak prvně otestovat třeba na localhost a ne na ostrém webu.
Kdo z Vás si udělal upgrade na Windows 10 hned jak je uvolnili? ;)

06. srp 2016 01:15 #127902
Odpověď od Cony

ernst napsal: Kdo z Vás si udělal upgrade na Windows 10 hned jak je uvolnili? ;)

B) Já jo :cheer: Teda na méně používaném počítači :)

Powered by Fórum