iFrame problem

Michal
21. dub 2016 12:49 #126718
Ahoj, mám takovej problem s iFrame.

Vytvořil jsem ji modul na iFrame a vložil jsem tam link. Nastavil jsem si výšku i šířku a uložil. Poté jsem tento modul přidal do článku. Když jsem web kotroloval tak jsem zjistil že se iFrame nepřispůsobil zadaným parametrum. At jsem dělal co jsem dělal iFrame ne a ne se přispůsobit parametrům. Původně jsem si myslel, že je to šablonou, ale ukázalo se že je to i na ostatních šablonach. Nevíte včem by mohl být problém?



používám joomla 3.5.1.

Díky za pomoc

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Cony
21. dub 2016 13:01 #126719
Odkaz na web kde je to vidět...

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Michal
21. dub 2016 13:02 #126720
Dodatek, zkoušel jsem i plugin 3.strany na přidání modulu do článku ale výsledek byl stejný.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Michal
21. dub 2016 13:04 - 21. dub 2016 13:04 #126722

Cony napsal: Odkaz na web kde je to vidět...


odkaz

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Cony
21. dub 2016 13:19 #126723
V šabloně v souboru /templates/as002076free/css/tmpl.default.css
odstraňte řádek č., 1854 je na něm
height: auto !important;
Poděkovali: Michal

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Michal
21. dub 2016 13:24 #126724
Děkuji

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.