Chyba při instalaci verze 3.3

Jan Novák
18. lis 2014 19:01 #118963
Dobrý den

Potřeboval bych poradit - při instalaci se mi v druhém kroku zobrazí následující chyba:



Jde o hosting na Endoře - stejná chyba se zobrazí i při instalaci verze 2.5, dokonce i když si nechám nahrát instalaci přímo přes možnost na hostingu. Setkal se s tím někdo? Někdo kdo by poradil?
Přílohy:

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od H13
18. lis 2014 20:40 - 18. lis 2014 20:40 #118964
Ahoj, no pokud by to bylo z jednoho balíčku, tak by to vypadalo jako nějakej hacknutej balíček, ale když to dostáváš jak z balíčku tak i z webhostingového balíčku, pak možná nějaká chyba na serveru, ale to by se chtělo spíš zeptat podpory na serveru :idea:

Phoca Gallery - http://www.phoca.cz/phocagallery - obrázková galerie (Joomla!)
Phoca Guestbook - http://www.phoca.cz/phocaguestbook - kniha návštěv (Joomla!)
Phoca Download - http://www.phoca.cz/phocadownload - stahování souborů (Joomla!)
Phoca Cart - http://www.phoca.cz/phocacart - e-shop,...

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Cony
19. lis 2014 15:13 #118972
A není to náhodou free účet na Endoře? Ten, pokud vím, přidává do všech stránek (a to dokonce i do AJAX odpovědí serveru) nějakou reklamu...

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.