Instalace z Akeeba - Mám PHP 5.3.3 ale hlásí

Zonicek
19. kvě 2014 21:44 #116156
Prosím o radu. Mám na isol.cz PHP 5.3.3 dle phpinfo.

Když ale chci instalovat ze zálohy akeeba nejnovější joomla, hlásí to:
Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

Díky

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Cony
19. kvě 2014 22:10 #116157
Joomla 3 vyžaduje minimální verzi PHP 5.3.10 (viz technické požadavky ). Máte dvě možností, buď kontaktujte hosting, jestli Vám PHP aktualizují na novější verzi, nebo si najděte jiný hosting.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.