Editace profilu na Joomlaportalu

Houbák
02. led 2012 16:33 #87141
Existuje nějaký způsob editace profilu na tomto serveru? Při kliknutí na svůj nick ve fóru se mi objevuje stránka s chybou 403. Zobrazení profilu jakéhokoliv jiného uživatele skončí také chybou 403.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od HonzaKr
02. led 2012 16:38 - 02. led 2012 16:45 #87142
Já se přiznám mně to funguje, ale to nic neznamená. Může to ještě někdo vyzkoušet?
Zkusil jsem se ještě založit nový účet a také nemám problém s natavením profilu.

:: bývalý člen Joomlaportalu ::

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Houbák
02. led 2012 17:05 #87143
Mě už to teď na jiném kompu také funguje ... zvláštní.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od HonzaKr
02. led 2012 18:57 #87148
V jakém prohlížeči to nefungovalo?

:: bývalý člen Joomlaportalu ::

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Houbák
02. led 2012 19:44 #87156
V FF, tuším ve verzi 9 (bylo to na kompu v práci).

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bong
02. led 2012 22:23 #87164
Poslední dobou se mi na všech webech "cuká" Joomla 1.5 v administraci. Například se po nějaké operaci (třeba smazání článku, instalace, odinstalace) již nerozbaluje nabídka menu, nefungují tlačítka, odesílání formulářů... a děje se to ve FF9. Nepozorujete něco podobného?

Třeba to vyléčí čistá instalace FF, jen jsem se k tomu ještě nedostal.

I'm sorry, my responses are limited...you must ask the right questions.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Koudy
02. led 2012 23:27 - 02. led 2012 23:30 #87169
Chrome i FF bez problému.

Joomla je jen můj několikaletý koníček.
Několik let využívám předplatné Yootheme, mohu poskytnout informace.
Přílohy:

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bong
03. led 2012 02:07 #87172
Díky za vyzkoušení. Bylo to v automatických aktualizacích FF. Po kompletní odinstalaci (se zachováním os. nastavení) a instalaci poslední verze, vše chodí jako z praku.

I'm sorry, my responses are limited...you must ask the right questions.

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od HonzaG
03. led 2012 20:27 #87211
No mám vyzkoušeno, že hodně problémů dělá cache browseru. Osobně ji mám všude vypnutou. Ještě větší lumpárna je pak proxy. S tou už člověk nehne:-/

Honza

::: Nejsem tak bohatý, abych kupoval levné věci... :::

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.