Šablona z Artisteer se nezobrazuje správně

Šárka
27. kvě 2013 15:27 #108006
Zdravím všechny, potřebuji radu!!! :unsure:
Šablony vytvořené v Artisteer 4 se po načtení do Joomla 2.5.11 nezobrazují správně. Chybí rámování článků a obrázků, podbarvení modulů, atd.
Je potřeba něco nastavit v Joomle ? Kde ? Co ? Díky moc za rady ! ;)

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Houbák
27. kvě 2013 15:52 #108008
Program Artisteer nemá v ceně zahrnutou technickou podporu?

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bart
27. kvě 2013 16:02 #108009
Exportujete vyhotovenou šablonu do správné verze Joomly? Tj. do Joomly 2.5 a ne do Joomly 1.5?

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Šárka
27. kvě 2013 16:09 #108010
Ano, určitě exportuji do správné verze...

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Šárka
27. kvě 2013 16:44 #108011
A, už to mám...díky! :)

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Bart
27. kvě 2013 16:56 #108012
A problém byl prosím kde? Rád bych to věděl pro případně ponaučení. Děkuji

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.

Odpověď od Šárka
27. kvě 2013 20:47 #108015
V šabloně je potřeba kliknout na Import Content from Template a následně na Import a je to ! :)

Pro možnost přispívání do fóra je nutné: Přihlásit se nebo Vytvořit účet.